Sikkerheds problem i Joomla

Der er blevet fundet et kritisk sikkerheds problem i Joomla. Det gælder for alle versioner siden 1.5.3.
Hvis du benytter Joomla, anbefaler vi at du hurtigst muligt får opdateret den.

Du kan læse mere om problemet her.

 
December 15th, 2015
Uncategorized